Formation Oracle Bleu niveau 3


Niveau 3 Intermédiaire +

  • Commence le 31 août
  • 120 euros
  • LES MESSAGES D'EILEEN ~ L'ÉCHOPPE D'EILEEN

Description du service

FORMATION À TOUTES LES LAMES DE L’ORACLE BLEU Niveau 3 - INTERMÉDIAIRE EXPERTISE Niveaux disponibles: Débutant, Intermédiaire et Expert La Divination avec datation et précision à portée de vos mains. Chaque participant(e) bénéficiera de sa consultation-formatrice personnalisée. Journée axée principalement sur la connaissance du sens isolé de chaque lame, et la pratique, de 09h30 à 16h30. Seulement 3 places disponibles pour des raisons de qualité des échanges. TARIF: 120€ la journée - Dossier Oracle Bleu pdf version papier inclus et fourni Si vous n'êtes pas déjà équipé du Jeu, contactez nous, il sera à votre disposition à l'achat au prix public conseillé.​ Buffet participatif le midi: Chaque participant apporte quelque chose et nous mettrons tout en commun autour d'un buffet partagé. Apprendre à approfondir et décoder les 73 lames, leurs combinaisons, Obtenir des réponses claires à vos questions précises, Éclaircir les domaines qui vous interrogent, Pratiquer et maîtriser les différents tirages, le tirage en Sept, le tirage Pyramide, le tirage annuel ou grande roue astrologique et le Grand Seize. Et +++. L’objectif étant qu'à l'issue de la journée, vous puissiez être suffisamment en confiance et à votre aise pour réaliser vous-mêmes vos tirages pour vous, vos proches et/ou consultants. Vous pourrez aborder sereinement les secrets des combinaisons de lames. Vous bénéficierez du coffret officiel (Jeu + Livre officiel) pour ceux qui ne sont pas équipés et du livre officiel pour ceux qui ont déjà le jeu. Afin de réserver votre place et valider votre participation, un acompte de 60€ est demandé à l'inscription.


Séances à venir


Coordonnées

  • 37 Rue Marc le Floch, Calan, France

    +33650257458

    lesmessagesdeileen@gmail.com

 
pod 'FBSDKCoreKit', '~> 8.0.0' pod 'FBSDKLoginKit', '~> 8.0.0' pod 'FBSDKShareKit', '~> 8.0.0' pod 'FBSDKGamingServiceKit', '~> 8.0.0'